Rasa X train fails but works on Rasa Core

I have NLU train data with about 60 intents and 160 entities.

When I upload this file via Rasa X (installed using docker) it uploads fine, I see this data in Rasa X UI. I start training, but after about 1-hour of waiting, I get the message that training failed. I checked rasa-worker docker logs and didn`t find any errors.

I tried training from the command line. I took sample project, removed not needed data, replaced nlu data, changed config.yml and training worked fine. It took about 1 hour.

How I can find the reason why Rasa X training fails? I`m looking wrong logs?

My config:

language: en
  - name: WhitespaceTokenizer
  - name: RegexFeaturizer
  - name: LexicalSyntacticFeaturizer
  - name: CountVectorsFeaturizer
  - name: CountVectorsFeaturizer
    analyzer: char_wb
    min_ngram: 1
    max_ngram: 4
  - name: DIETClassifier
    epochs: 100
  - name: EntitySynonymMapper
  - name: ResponseSelector
    epochs: 100
  - name: MemoizationPolicy
  - name: TEDPolicy
    max_history: 5
    epochs: 100
  - name: RulePolicy