the assistant on 5002 and 5003 is using the same credentials and working fine.
rasa: url: “http://localhost:5002/api”
after changing the port or rasa server from 5004 to 5008 I’m getting the same error
There are no errors in my logfile, this is the error i’m facing from frontendUI
Failed to load resource: the server responded with a status of 404 (Not Found)
and webhook replies “Hello from Rasa: 1.6.0”