I have an error when i am calling the api

This is a place about Rasa Communit

y

anyone can help mi on this issue

You should make sure rasa and rasa_sdk versions match before going any further. No idea if this is the cause of the issue though,